当前位置:首页 > 问答

威廉选股

我来帮TA回答

请老师用威廉指标做个选股公式

XG:C/REF(C,1)>=1.04 AND WR.WR1<=20 AND V>=MA(V,135)*1.5;

求股票指标威廉指标选股公式

XG:W&R.WR2>80 AND MACD.MACD>0;

(已在同花顺上测试)

同花顺威廉指标快速选股的设置

同花顺没有摇钱树好,有技术面也有信息数据面,还有完善的服务。跟着摇钱树做股票,成功几率为百分之八十以上的。是很值得去用的软件。确保有收益。联系方式为0574 28996870
也可以去她们的网站先看一下,杭州顶点财经。

威廉指标选股公式,两线转头向下且两线值都大于30,谢谢各位老师了

A:=WR.WR1;
B:=WR.WR2;
D:=A<REF(A,1)
AND B<REF(B,1);
E:=REF(A,1)>REF(A,2)
AND REF(B,1)>REF(B,2);
XG:A>30
AND B>30 AND D AND E;
测试通过,
希望能够帮助你!

威廉指标公式自己手动算出来,和软件的不一样,举个例子,6天内股票一直升,收盘价就是最高价

床前明月光,疑是地上霜。

请老师用威廉指标做个选股公式

N1:=10;
N2:=20;
WR1:=100*(HHV(HIGH,N1)-CLOSE)/(HHV(HIGH,N1)-LLV(LOW,N1));
WR2:=100*(HHV(HIGH,6)-CLOSE)/(HHV(HIGH,6)-LLV(LOW,6));
XG:WR1>80 OR WR2>80;

(已在同花顺上测试)